<!DOCTYPE html>
<html lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, user-scalable=no">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/manifest.json">
  <link rel="mask-icon" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/favicon.ico">
  <meta name="msapplication-config" content="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">
  <script>
    var _LIVEPLAYER_STREAMING_URL = 'http://radios-cr.cdn.nedmedia.io/radios/monumental.m3u8';
    var _LIVEPLAYER_STREAMING_URL_FAIL_OVER = '';
    var _LIVEPLAYER_TEXT = '<-- Haz click aquí - Monumental';
    var _GPT_ADUNIT_PATH = '148773018/RadioMonumental_Ros';
    var _GPT_ADUNIT_EXTRA = '';
    var _GPT_VIDEO_AD_TAG = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&ciu_szs=728x90,300x600,970x90,468x60,300x250,320x50&iu=148773018/RadioMonumental_Ros&ciu_szs=300x250,300x600,320x50,468x60,728x90,970x90&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=http%3A%2F%2Fwww.monumental.co.cr%2F2017%2F10%2F22%2Fdonald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un%2F&correlator=1508714661';
    var _JWPLAYER_KEY = '2veLNJULTkZX3q/BmA1axAgl+5gPe6C1vJoCxg==';
  </script>
    <link rel="pingback" href="http://www.monumental.co.cr/wp/xmlrpc.php">

<title>Donald Trump aseguró que EEEUU está &#8220;totalmente preparado&#8221; frente a amenazas de Kim Jong-un &#8211; Monumental</title>
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monumental &raquo; Feed" href="http://www.monumental.co.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monumental &raquo; Feed de comentarios" href="http://www.monumental.co.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monumental &raquo; Donald Trump aseguró que EEEUU está &#8220;totalmente preparado&#8221; frente a amenazas de Kim Jong-un Feed de comentarios" href="http://www.monumental.co.cr/2017/10/22/donald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monumental.co.cr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.monumental.co.cr/app/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-icon-css'  href='http://www.monumental.co.cr/app/themes/base-noticias/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.0.3/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.monumental.co.cr/app/themes/base-noticias/style.php?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.monumental.co.cr/app/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monumental.co.cr/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.monumental.co.cr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.0.3/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = {"ajax_url":"http:\/\/www.monumental.co.cr\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monumental.co.cr/app/themes/base-noticias/js/global.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.monumental.co.cr/app/themes/base-noticias/js/jwplayer/jwplayer.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.monumental.co.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monumental.co.cr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monumental.co.cr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iglesia caminará contra la ‘ideología de género’ el próximo 3 de diciembre' href='http://www.monumental.co.cr/2017/10/22/iglesia-caminara-contra-la-ideologia-de-genero-el-proximo-3-de-diciembre/' />
<link rel='next' title='¿Creen los candidatos que el caso del cemento chino afecte la participación electoral en 2018?' href='http://www.monumental.co.cr/2017/10/22/creen-los-candidatos-que-el-caso-del-cemento-chino-afecte-la-participacion-electoral-en-2018/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.monumental.co.cr/2017/10/22/donald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un/" />
<link rel='shortlink' href='http://www.monumental.co.cr/?p=63417' />
<link rel="alternate" type="application/json+oembed" href="http://www.monumental.co.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monumental.co.cr%2F2017%2F10%2F22%2Fdonald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monumental.co.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monumental.co.cr%2F2017%2F10%2F22%2Fdonald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un%2F&#038;format=xml" />
<meta property="fb:app_id" content="135135850271006"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><link rel='https://github.com/WP-API/WP-API' href='http://www.monumental.co.cr/wp-json' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="es_CL"/>
<meta property="og:site_name" content="Monumental"/>
<meta property="og:title" content="Donald Trump aseguró que EEEUU está &quot;totalmente preparado&quot; frente a amenazas de Kim Jong-un"/>
<meta itemprop="name" content="Donald Trump aseguró que EEEUU está &quot;totalmente preparado&quot; frente a amenazas de Kim Jong-un"/>
<meta name="twitter:title" content="Donald Trump aseguró que EEEUU está &quot;totalmente preparado&quot; frente a amenazas de Kim Jong-un"/>
<meta property="og:url" content="http://www.monumental.co.cr/2017/10/22/donald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un/"/>
<meta name="twitter:url" content="http://www.monumental.co.cr/2017/10/22/donald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-10-22T13:43:37+00:00"/>
<meta property="article:modified_time" content="2017-10-22T13:43:37+00:00" />
<meta property="og:updated_time" content="2017-10-22T13:43:37+00:00" />
<meta property="article:section" content="Noticias Internacionales"/>
<meta property="og:description" content="Presidente de EEUU indicó que &quot;sería agradable no hacer&quot; uso de la opción militar"/>
<meta itemprop="description" content="Presidente de EEUU indicó que &quot;sería agradable no hacer&quot; uso de la opción militar"/>
<meta property="og:image" content="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/10/22134325/Trump1.jpg"/>
<meta itemprop="image" content="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/10/22134325/Trump1.jpg"/>
<meta name="twitter:image" content="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/10/22134325/Trump1.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>

<body>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <div class="lightbox">
    <div class="lightbox-content">
      <button class="lightbox-close">x</button>
      <div class="inner"></div>
    </div>
  </div>
  <header class="header row">
    <div class="publicidad-movil flotante">
      <div id="div-gpt-flotantemob">
        <script>
          onDomLoaded(function(){
             displayAd('div-gpt-flotantemob')
          })
        </script>
      </div>
    </div>
    <div class="container cont-sitio">
        <div class="col-md-10 banner-superior">
          <div id="div-gpt-ldb1">
            <script>
              onDomLoaded(function(){
                 displayAd('div-gpt-ldb1')
              })
            </script>
          </div>
        </div>
        <div class="col-md-10 banner-superior banner-flotante">
          <div id="div-gpt-flotantedesktop">
            <script>
              onDomLoaded(function(){
                 displayAd('div-gpt-flotantedesktop')
              })
            </script>
          </div>
        </div>
        <div class="col-md-2 col-xs-5 btn-rep">
          <a target="_blank" href="http://www.monumental.co.cr/envivo/">
            <img src="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/reproductor.png">
          </a>
        </div>
        <div class="col-xs-7 redes-movil">
          <ul class="nav navbar-nav  navbar-right">
                                                  <li><a class="redes" href="https://www.facebook.com/Noticias.Monumental/" target="blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
                                      <li><a class="redes" href="https://twitter.com/monumentalcr?lang=es" target="blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
                                      <li><a class="titi" href="https://www.titicupon.com" target="blank"><img src="http://www.monumental.co.cr/app/themes/base-noticias/img/titilogo.png"></a></li>
                      </ul>
        </div>
    </div>
  </header>
  <!-- start container fluid -->
  <div class="container-fluid">
    <div class="publicidad-lateral banner-izquierdo">
      <div id="div-gpt-skyscrapper1">
        <script>
          onDomLoaded(function(){
             displayAd('div-gpt-skyscrapper1')
          })
        </script>
      </div>
    </div>
    <div class="publicidad-lateral banner-derecho">
      <div id="div-gpt-skyscrapper2">
        <script>
          onDomLoaded(function(){
             displayAd('div-gpt-skyscrapper2')
          })
        </script>
      </div>
    </div>
    <div class="container cont-sitio header-nav">
      <!-- start main navigation -->
<nav class="navbar navbar-default">
  <div class="container-fluid ">
       <a class="navbar-brand" href="http://www.monumental.co.cr">
        <img src="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/logo.png">
      </a>

      <div class="navbar-header">
       <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
         <span class="sr-only">Toggle navigation</span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
       </button>
     </div>

    <div id="navbar" class="navbar-collapse collapse nav-arriba">
              <ul id="menu-primary" class="nav navbar-nav navbar-izquierdo"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4"><a>Noticias</a>
<ul class="dropdown-menu level-0">
	<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401"><a href="http://www.monumental.co.cr/noticias-nacionales/">Nacionales</a></li>
	<li id="menu-item-1250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1250"><a href="http://www.monumental.co.cr/noticias-internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1252"><a>Deportes</a>
<ul class="dropdown-menu level-0">
	<li id="menu-item-1254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254"><a href="http://www.monumental.co.cr/deportes-nacionales/">Nacional</a></li>
	<li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="http://www.monumental.co.cr/deportes-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-62516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62516"><a href="/programas-podcasts/bn-vital/">Noticias BN Vital</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.monumental.co.cr/podcast/">Podcasts</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a>Programas</a>
<ul class="dropdown-menu level-0">
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.monumental.co.cr/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://www.cdr.cr/">Radios CDR</a></li>
</ul>            <ul class="nav navbar-nav navbar-right red-grande">
                  <li><a class="titi" href="https://www.titicupon.com" target="blank"><img src="http://www.monumental.co.cr/app/themes/base-noticias/img/titilogo.png"></a></li>
                                          <li><a class="redes" href="https://www.facebook.com/Noticias.Monumental/" target="blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
                          <li><a class="redes" href="https://twitter.com/monumentalcr?lang=es" target="blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
              </ul>
    </div>
 </div>
</nav>
<!-- end  main navigation -->      <div class="col-md-9 col-xs-12 ultima-hora">
        <div class="col-md-3 col-xs-3 ultima-hora-izq"><i class="fa fa-clock-o"></i>ÚLTIMA HORA</div>
        <div class="col-md-9 col-xs-9 ultima-hora-der">
          
                    <p><a href="http://www.monumental.co.cr/?p=62938">Proyecto que golpea con ¢52 mil millones el IVM sufre largo tropiezo en el Congreso</a></p>
                  </div>
       </div>
      <div class="publicidad-movil">
        <div id="div-gpt-admobmpu1">
          <script>
            onDomLoaded(function(){
               displayAd('div-gpt-admobmpu1')
            })
          </script>
        </div>
      </div>
      <div class="custom-search-input custom-search-input-top col-md-3">
      <!-- start search -->
<form class="search-form" role="search" action="http://www.monumental.co.cr" method="get">
  <div class="input-group col-md-12">
    <input type="text" class="form-control input-sm" name="s" placeholder="Buscar">
    <span class="input-group-btn">
      <button class="btn btn-info btn-lg" type="submit">
        <i class="glyphicon glyphicon-search"></i>
     </button>
    </span>
  </div>
</form>
<!-- end search -->      </div>
    </div>




<script>var singlePost = {"id":63417,"videoFile":false,"audioFile":false,"featuredVideo":""} </script>

    <!--contenido-->
<div class="container cont-sitio">
    <section class="row contenido single">
        <div class="modal fade" id="termModal" tabindex="-1" role="dialog" aria-labelledby="termLabel">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>
                    <div class="modal-body">
                                            </div>
                </div>
            </div>
        </div>
        <article class="col-md-7 texto-interna">
            <h4 class="titulo-seccion titulo-interna">NOTICIAS</h4>
            <h2>Donald Trump aseguró que EEEUU está &#8220;totalmente preparado&#8221; frente a amenazas de Kim Jong-un</h2>
            <h3 class="fechahora">22/10/2017 1:43 pm</h3>
                            <figure>
                    <img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/10/22134325/Trump1-500x280.jpg">
                                        <figcaption><p>Presidente de EEUU indicó que &#8220;sería agradable no hacer&#8221; uso de la opción militar</p>
</figcaption>
                                    </figure>
                        <div class="the-content">
                <p>&nbsp;</p>
<p>Por: Infobae</p>
<p style="text-align: justify;">Estados Unidos está &#8220;totalmente preparado&#8221; para responder a las amenazas de Pyongyang, según dijo el presidente Donald Trump en una entrevista divulgada este domingo, en la que también destacó su &#8220;excepcional relación&#8221; con el gobierno de China.</p>
<p style="text-align: justify;">&#8220;Estamos tan preparados que no lo creerías&#8221;, dijo Trump en un programa matutino de la cadena Fox News, refiriéndose a las tensiones con Corea del Norte, que se han disparado en torno al programa nuclear de Pyongyang.</p>
<p style="text-align: justify;">&#8220;Estarías impactado de ver cuan totalmente preparados estamos, si necesitáramos estarlo&#8221;, dijo Trump, quien en los últimos meses ha protagonizado un duro intercambio verbal con el líder norcoreano Kim Jong-Un.</p>
<p style="text-align: justify;">Respecto al efectivo uso de la opción militar, Trump comentó: &#8220;¿Sería agradable no hacerlo? La respuesta es sí. ¿Pasará? Quién sabe&#8221;.</p>
<p style="text-align: justify;">En los últimos meses, Corea del Norte ha realizado una serie de lanzamientos de misiles y seis pruebas nucleares, desafiando múltiples sanciones de la ONU.</p>
<p style="text-align: justify;">Preguntado también por su política hacia China, el más viejo aliado de Pyongyang, Trump elogió a Beijing por &#8220;ayudar&#8221; a Estados Unidos al reforzar las sanciones contra Corea del Norte.</p>
<p style="text-align: justify;">&#8220;Él está por China. Yo por Estados Unidos&#8221;, dijo sobre el presidente chino Xi Jinping. &#8220;Pero tenemos una muy buena, yo diría que excepcional relación. Y China realmente nos está ayudando. Con respecto a Corea del Norte&#8221;, agregó.</p>
<p style="text-align: justify;">Este mismo domingo, en entrevista con The New York Times, ex presidente estadounidense Jimmy Carter dijo estar dispuesto a ir a Corea del Norte en nombre de la Casa Blancapara tratar de disipar las tensiones con Pyongyang, aunque el gobierno de Trump no se lo ha pedido y a pesar de lo &#8220;imprevisible&#8221; que es Kim Jong-un.</p>
                <div class="publicidad-movil">
                  <div id="div-gpt-admobmpu2">
                    <script>
                      onDomLoaded(function(){
                         displayAd('div-gpt-admobmpu2')
                      })
                    </script>
                  </div>
                </div>
            </div>
            <aside class="social clearfix">
                <ul class="social-buttons">
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.monumental.co.cr/2017/10/22/donald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook-square"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.monumental.co.cr/2017/10/22/donald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un/&via=fmaspen" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter-square"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Donald Trump aseguró que EEEUU está &#8220;totalmente preparado&#8221; frente a amenazas de Kim Jong-un | http://www.monumental.co.cr/2017/10/22/donald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </aside>
            <div class="publicidad-recuadro">
              <div id="div-gpt-banner1">
                <script>
                  onDomLoaded(function(){
                     displayAd('div-gpt-banner1')
                  })
                </script>
              </div>
            </div>
                            <div class="facebook-comments">
                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>.</h3><div class="fb-comments" data-href="http://www.monumental.co.cr/2017/10/22/donald-trump-aseguro-que-eeeuu-esta-totalmente-preparado-frente-a-amenazas-de-kim-jong-un/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>                </div>
                    </article>

        
        <!--noticias-->
        <div class="col-md-5">
            
            <div class="noticia noticia-secundaria">
                <figure>
                    <h4 class="titulo-seccion"><a href="http://www.monumental.co.cr/category/destacados/">NACIONAL</a></h4>
                                            <a href="http://www.monumental.co.cr/2017/10/22/condiciones-lluviosas-regresaran-esta-semana-a-la-mayor-parte-del-pais/" title="Condiciones lluviosas regresarán esta semana a la mayor parte del país">
  <figure>
    <img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/10/22170038/Lluvias-rural1-300x200.jpg">
    <figcaption>
        <small class="fechahora">22/10/2017 5:01 pm</small>
        Condiciones lluviosas regresarán esta semana a la mayor parte del país    </figcaption>
  </figure>
</a>
                                    </figure>
            </div>
            
                <div class="publicidad-recuadro">
                  <div id="div-gpt-mpu1">
                    <script>
                      onDomLoaded(function(){
                         displayAd('div-gpt-mpu1')
                      })
                    </script>
                  </div>
                </div>

            
            <div class=" noticia noticia-secundaria">
                <figure>
                    <h4 class="titulo-seccion"><a href="http://www.monumental.co.cr/concursos/">INTERNACIONAL</a></h4>

                                            <a href="http://www.monumental.co.cr/2017/10/22/oms-anulo-nombramiento-del-dictador-de-zimbabue-como-embajador-de-buena-voluntad/" title="OMS anuló nombramiento del dictador de Zimbabue como embajador de Buena Voluntad">
  <figure>
    <img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/10/22151444/Zimbabue-dictador-300x200.jpg">
    <figcaption>
        <small class="fechahora">22/10/2017 3:14 pm</small>
        OMS anuló nombramiento del dictador de Zimbabue como embajador de Buena Voluntad    </figcaption>
  </figure>
</a>
                                    </figure>
            </div>
                                    <div class="publicidad-recuadro">
              <div id="div-gpt-mpu2">
                <script>
                  onDomLoaded(function(){
                     displayAd('div-gpt-mpu2')
                  })
                </script>
              </div>
            </div>
        </div>
    </section>
</div>


  <div class="container cont-sitio">
    <div class="col-md-12">
      <h4 class="titulo-cupones">Titicupón</h4>
    </div>
  </div>
<!--  Espacio para publicidad
 <div class="container-fluid">
        <div class="banner-inferior col-md-12">
         <img src="http://placehold.it/970x90">
       </div>
  </div> -->
  <div class="col-md-12 publicidad-cupones">
    <div class="col-md-3 cupon">
      <a target="_blank" href="https://www.titicupon.com/titicupon/%C2%A1conoc%C3%A9-lim%C3%B3n-y-las-playas-m%C3%A1s-bellas-del-pa%C3%ADs-hotel-kasha-%E2%82%A139500"><img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2016/08/19135512/kan.jpg"></a>
    </div>
    <div class="col-md-3 cupon">
      <a target="_blank" href="https://www.titicupon.com/titicupon/dej%C3%A1-tu-auto-como-nuevo-con-un-lavado-completo-de-5-pasos-mitad-de-precio"><img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2016/08/12142813/tapn.jpg"></a>
    </div>
    <div class="col-md-3 cupon">
      <a target="_blank" href="https://www.titicupon.com/titicupon/%C2%A1sabor-oriental-pag%C3%A1-%E2%82%A14000-y-consum%C3%AD-%E2%82%A18000-en-restaurante-don-wang"><img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2016/08/19135510/donwn.jpg"></a>
    </div>
    <div class="col-md-3 cupon">
      <a target="_blank" href="https://www.titicupon.com/titicupon/%C2%A1dej%C3%A1-atr%C3%A1s-los-hongos-de-tus-u%C3%B1as-l%C3%A1ser-de-neodimio-yag-%E2%82%A113000"><img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2016/08/19135511/hongn.jpg"></a>
    </div>
    
  </div>
<!--end seccion cupones-->
  </div>
  <div class="modal fade video-modal" id="videoModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-body">
              <div id="js-video-wrapper"></div>
            </div>
        </div>
    </div>
  </div> <!--end container fluid-->
  
  <footer>
      <div class="row contacto">
       <div class="col-md-7 col-xs-12">

        <div class="logofooter">
          <img src="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/logofooter.png">
        </div>
        <div class="custom-search-input  col-md-6 input-footer">
          <!-- start search -->
<form class="search-form" role="search" action="http://www.monumental.co.cr" method="get">
  <div class="input-group col-md-12">
    <input type="text" class="form-control input-sm" name="s" placeholder="Buscar">
    <span class="input-group-btn">
      <button class="btn btn-info btn-lg" type="submit">
        <i class="glyphicon glyphicon-search"></i>
     </button>
    </span>
  </div>
</form>
<!-- end search -->        </div>

        <div class="col-md-12 col-xs-12 derechos"> 
          <p>Derechos Reservados Central de Radios</p>
                      <ul class="menu-footer">
            <li><a href="/contactenos">Contáctenos</a></li>
            <li><a href="https://cdr.cr">Central de Radios</a></li>
            </ul>
                   </div>
       </div>
       <div class="col-md-4 col-xs-12  direccion">
       <div class="col-md-12 col-xs-12"><span>Síguenos en:</span>
       <ul class="nav navbar-nav navbar-right nav-footer">
                                                  <li><a class="redes" href="https://www.facebook.com/Noticias.Monumental/" target="blank"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></li>
                                      <li><a class="redes" href="https://twitter.com/monumentalcr?lang=es" target="blank"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></li>
                    </ul>
       </div>
          CDR, Central de Radios <br>
          Costado suroeste del Puente Juan Pablo II, La Uruca, San José, Costa Rica <br>
          Apartado 800-1000 San José<br>          2242-8200 <br>
       </div>
     </div>
  </footer>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-18638017-6', 'auto');
    ga('send', 'pageview');
  </script>
<link rel='stylesheet' id='rgg-style-css'  href='http://www.monumental.co.cr/app/plugins/responsive-gallery-grid/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://www.monumental.co.cr/app/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript' src='http://www.monumental.co.cr/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.monumental.co.cr\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monumental.co.cr/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.monumental.co.cr/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.monumental.co.cr/app/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://www.monumental.co.cr/app/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption {}
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
		});
		
				
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=135135850271006&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
