<!DOCTYPE html>
<html lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, user-scalable=no">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/manifest.json">
  <link rel="mask-icon" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/favicon.ico">
  <meta name="msapplication-config" content="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">
  <script>
    var _LIVEPLAYER_STREAMING_URL = 'http://radios-cr.cdn.nedmedia.io/radios/monumental.m3u8';
    var _LIVEPLAYER_STREAMING_URL_FAIL_OVER = 'http://radios-cr.cdn.nedmedia.io/radios/monumental-sat.m3u8';
    var _LIVEPLAYER_TEXT = '<-- Haz click aquí - Monumental';
    var _GPT_ADUNIT_PATH = '148773018/RadioMonumental_Ros';
    var _GPT_ADUNIT_EXTRA = '';
    var _GPT_VIDEO_AD_TAG = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/148773018/RadioMonumental_Ros&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]';
    var _JWPLAYER_KEY = '2veLNJULTkZX3q/BmA1axAgl+5gPe6C1vJoCxg==';
  </script>
    <link rel="pingback" href="http://www.monumental.co.cr/wp/xmlrpc.php">

<title>Brian May reveló un secreto sobre la muerte de Freddie Mercury &#8211; Monumental</title>
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monumental &raquo; Feed" href="http://www.monumental.co.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monumental &raquo; Feed de comentarios" href="http://www.monumental.co.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monumental &raquo; Brian May reveló un secreto sobre la muerte de Freddie Mercury Feed de comentarios" href="http://www.monumental.co.cr/2017/05/24/brian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monumental.co.cr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.monumental.co.cr/app/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-icon-css'  href='http://www.monumental.co.cr/app/themes/base-noticias/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.0.3/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.monumental.co.cr/app/themes/base-noticias/style.php?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.monumental.co.cr/app/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monumental.co.cr/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.monumental.co.cr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.0.3/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = {"ajax_url":"http:\/\/www.monumental.co.cr\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monumental.co.cr/app/themes/base-noticias/js/global.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.monumental.co.cr/app/themes/base-noticias/js/jwplayer/jwplayer.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.monumental.co.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monumental.co.cr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monumental.co.cr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nivel de alerta &#8220;crítico&#8221; en el Reino Unido' href='http://www.monumental.co.cr/2017/05/23/nivel-de-alerta-critico-en-el-reino-unido/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.monumental.co.cr/2017/05/24/brian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury/" />
<link rel='shortlink' href='http://www.monumental.co.cr/?p=36745' />
<link rel="alternate" type="application/json+oembed" href="http://www.monumental.co.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monumental.co.cr%2F2017%2F05%2F24%2Fbrian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monumental.co.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monumental.co.cr%2F2017%2F05%2F24%2Fbrian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury%2F&#038;format=xml" />
<meta property="fb:app_id" content="135135850271006"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><link rel='https://github.com/WP-API/WP-API' href='http://www.monumental.co.cr/wp-json' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="es_CL"/>
<meta property="og:site_name" content="Monumental"/>
<meta property="og:title" content="Brian May reveló un secreto sobre la muerte de Freddie Mercury"/>
<meta itemprop="name" content="Brian May reveló un secreto sobre la muerte de Freddie Mercury"/>
<meta name="twitter:title" content="Brian May reveló un secreto sobre la muerte de Freddie Mercury"/>
<meta property="og:url" content="http://www.monumental.co.cr/2017/05/24/brian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury/"/>
<meta name="twitter:url" content="http://www.monumental.co.cr/2017/05/24/brian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-05-24T07:30:28+00:00"/>
<meta property="article:modified_time" content="2017-05-24T07:30:28+00:00" />
<meta property="og:updated_time" content="2017-05-24T07:30:28+00:00" />
<meta property="article:section" content="Noticias Internacionales"/>
<meta property="og:description" content="El guitarrista de Queen contó cómo fueron las últimas horas del líder de la banda de rock"/>
<meta itemprop="description" content="El guitarrista de Queen contó cómo fueron las últimas horas del líder de la banda de rock"/>
<meta property="og:image" content="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/05/24072941/Captura2.png"/>
<meta itemprop="image" content="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/05/24072941/Captura2.png"/>
<meta name="twitter:image" content="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/05/24072941/Captura2.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>

<body>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <div class="lightbox">
    <div class="lightbox-content">
      <button class="lightbox-close">x</button>
      <div class="inner"></div>
    </div>
  </div>
  <header class="header row">
    <div class="publicidad-movil flotante">
      <div id="div-gpt-flotantemob">
        <script>
          onDomLoaded(function(){
             displayAd('div-gpt-flotantemob')
          })
        </script>
      </div>
    </div> 
    <div class="container cont-sitio">
        <div class="col-md-10 banner-superior">
          <div id="div-gpt-ldb1">
            <script>
              onDomLoaded(function(){
                 displayAd('div-gpt-ldb1')
              })
            </script>
          </div>
        </div>
        <div class="col-md-10 banner-superior banner-flotante">
          <div id="div-gpt-flotantedesktop">
            <script>
              onDomLoaded(function(){
                 displayAd('div-gpt-flotantedesktop')
              })
            </script>
          </div>
        </div>
        <div class="col-md-2 col-xs-5 btn-rep">
          <a target="_blank" href="http://www.monumental.co.cr/envivo/">
            <img src="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/reproductor.png">
          </a>
        </div>
        <div class="col-xs-7 redes-movil">
          <ul class="nav navbar-nav  navbar-right">
                                                  <li><a class="redes" href="https://www.facebook.com/Noticias.Monumental/" target="blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
                                      <li><a class="redes" href="https://twitter.com/monumentalcr?lang=es" target="blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
                                      <li><a class="titi" href="https://www.titicupon.com" target="blank"><img src="http://www.monumental.co.cr/app/themes/base-noticias/img/titilogo.png"></a></li>
                      
          </ul>
        </div>
    </div>
  </header>
  <!-- start container fluid -->
  <div class="container-fluid">
    <div class="publicidad-lateral banner-izquierdo">
      <div id="div-gpt-skyscrapper1">
        <script>
          onDomLoaded(function(){
             displayAd('div-gpt-skyscrapper1')
          })
        </script>
      </div>
    </div>
    <div class="publicidad-lateral banner-derecho">
      <div id="div-gpt-skyscrapper2">
        <script>
          onDomLoaded(function(){
             displayAd('div-gpt-skyscrapper2')
          })
        </script>
      </div>
    </div>
    <div class="container cont-sitio header-nav">
      <!-- start main navigation -->
<nav class="navbar navbar-default">
  <div class="container-fluid ">
       <a class="navbar-brand" href="http://www.monumental.co.cr">
        <img src="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/logo.png">
      </a>

      <div class="navbar-header">
       <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
         <span class="sr-only">Toggle navigation</span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
       </button>
     </div>

    <div id="navbar" class="navbar-collapse collapse nav-arriba">
              <ul id="menu-primary" class="nav navbar-nav navbar-izquierdo"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4"><a>Noticias</a>
<ul class="dropdown-menu level-0">
	<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401"><a href="http://www.monumental.co.cr/noticias-nacionales/">Nacionales</a></li>
	<li id="menu-item-1250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1250"><a href="http://www.monumental.co.cr/noticias-internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1252"><a>Deportes</a>
<ul class="dropdown-menu level-0">
	<li id="menu-item-1254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254"><a href="http://www.monumental.co.cr/deportes-nacionales/">Nacional</a></li>
	<li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="http://www.monumental.co.cr/deportes-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.monumental.co.cr/podcast/">Podcasts</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a>Programas</a>
<ul class="dropdown-menu level-0">
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.monumental.co.cr/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://www.cdr.cr/">Radios CDR</a></li>
</ul>            <ul class="nav navbar-nav navbar-right red-grande">
                  <li><a class="titi" href="https://www.titicupon.com" target="blank"><img src="http://www.monumental.co.cr/app/themes/base-noticias/img/titilogo.png"></a></li>
                                          <li><a class="redes" href="https://www.facebook.com/Noticias.Monumental/" target="blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
                          <li><a class="redes" href="https://twitter.com/monumentalcr?lang=es" target="blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
              </ul>
    </div>
 </div>
</nav>
<!-- end  main navigation -->      <div class="col-md-9 col-xs-12 ultima-hora">
        <div class="col-md-3 col-xs-3 ultima-hora-izq"><i class="fa fa-clock-o"></i>ÚLTIMA HORA</div>
        <div class="col-md-9 col-xs-9 ultima-hora-der">
          
          <p><a href="http://www.monumental.co.cr/?p=36610">Ovsicori confirma actividad volcánica en Rincón de la Vieja</a></p>
        </div>
       </div>
      <div class="publicidad-movil">
        <div id="div-gpt-admobmpu1">
          <script>
            onDomLoaded(function(){
               displayAd('div-gpt-admobmpu1')
            })
          </script>
        </div>
      </div>
      <div class="custom-search-input custom-search-input-top col-md-3">
      <!-- start search -->
<form class="search-form" role="search" action="http://www.monumental.co.cr" method="get">
  <div class="input-group col-md-12">
    <input type="text" class="form-control input-sm" name="s" placeholder="Buscar">
    <span class="input-group-btn">
      <button class="btn btn-info btn-lg" type="submit">
        <i class="glyphicon glyphicon-search"></i>
     </button>
    </span>
  </div>
</form>
<!-- end search -->      </div>
    </div>




<script>var singlePost = {"id":36745,"videoFile":false,"audioFile":false,"featuredVideo":""} </script>

    <!--contenido-->
<div class="container cont-sitio">
    <section class="row contenido single">
        <div class="modal fade" id="termModal" tabindex="-1" role="dialog" aria-labelledby="termLabel">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>
                    <div class="modal-body">
                                            </div>
                </div>
            </div>
        </div>
        <article class="col-md-7 texto-interna">
            <h4 class="titulo-seccion titulo-interna">NOTICIAS</h4>
            <h2>Brian May reveló un secreto sobre la muerte de Freddie Mercury</h2>
            <h3 class="fechahora">24/05/2017 7:30 am</h3>
                            <figure>
                    <img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/05/24072941/Captura2-500x276.png">
                                        <figcaption><p>El guitarrista de Queen contó cómo fueron las últimas horas del líder de la banda de rock</p>
</figcaption>
                                    </figure>
                        <div class="the-content">
                <p style="text-align: justify;">El guitarrista de la banda británica Queen, Brian May, reveló en el prólogo de un libro con fotografías del grupo que su líder, Freddie Mercury, perdió la mayor parte de un pie durante su lucha contra el sida, antes de morir en 1991, según ha adelantado el diario The Sunday Times.</p>
<p style="text-align: justify;">
En ese texto, que acompaña un libro de imágenes en tres dimensiones que se publicará el jueves en el Reino Unido, May asegura que Mercury habría evitado las devastadoras consecuencias de la enfermedad si hubiera comenzado a recibir tratamiento &#8220;tan solo unos meses antes&#8221;.</p>
<p style="text-align: justify;">
&#8220;El problema era su pie. Trágicamente, quedaba muy poco de él. Una vez nos lo enseñó durante la cena y dijo: &#8216;Vaya, Brian, perdona si te he molestado enseñándote eso'&#8221;, relata el músico, de 69 años.</p>
<p style="text-align: justify;">&#8220;Yo le contesté: &#8216;No estoy molesto, Freddie, excepto por haberme dado cuenta de que tienes que aguantar todo este terrible sufrimiento'&#8221;, rememora el guitarrista.</p>
<p style="text-align: justify;">
Mercury murió a los 45 años como consecuencia directa de una neumonía bronquial provocada por el sida.</p>
<p style="text-align: justify;">
Para May, si el cantante hubiese comenzado a recibir el &#8220;cóctel mágico&#8221; de pastillas para combatir el sida unos meses antes, &#8220;todavía estaría con nosotros&#8221;.</p>
<p style="text-align: justify;">En una entrevista con The Sunday Times en la que comenta algunas de las fotografías que aparecen en el nuevo libro, May recuerda cómo el cantante reveló al resto del grupo que era homosexual &#8220;años después de que resultara obvio&#8221;.</p>
<p style="text-align: justify;">
&#8220;Al principio, el grupo estaba en una situación apretada. No nos podíamos permitir habitaciones de hotel individuales, así que yo compartía habitación con Freddie&#8221;, explica el guitarrista.</p>
<p style="text-align: justify;">
&#8220;No hay mucho que yo no conozca sobre Freddie y con quién lo hacía en aquellos días —que no eran hombres, tengo que decir—. Fue bastante obvio cuando los visitantes en el camerino comenzaron a dejar de ser chicas guapas y pasaron a ser hombres sexis&#8221;, afirmó May.</p>
                <div class="publicidad-movil">
                  <div id="div-gpt-admobmpu2">
                    <script>
                      onDomLoaded(function(){
                         displayAd('div-gpt-admobmpu2')
                      })
                    </script>
                  </div>
                </div>
            </div>
            <aside class="social clearfix">
                <ul class="social-buttons">
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.monumental.co.cr/2017/05/24/brian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook-square"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.monumental.co.cr/2017/05/24/brian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury/&via=fmaspen" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter-square"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Brian May reveló un secreto sobre la muerte de Freddie Mercury | http://www.monumental.co.cr/2017/05/24/brian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </aside>
            <div class="publicidad-recuadro">
              <div id="div-gpt-banner1">
                <script>
                  onDomLoaded(function(){
                     displayAd('div-gpt-banner1')
                  })
                </script>
              </div>
            </div>
                            <div class="facebook-comments">
                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>.</h3><div class="fb-comments" data-href="http://www.monumental.co.cr/2017/05/24/brian-may-revelo-un-secreto-sobre-la-muerte-de-freddie-mercury/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>                </div>
                    </article>

        
        <!--noticias-->
        <div class="col-md-5">
            
            <div class="noticia noticia-secundaria">
                <figure>
                    <h4 class="titulo-seccion"><a href="http://www.monumental.co.cr/category/destacados/">NACIONAL</a></h4>
                                            <a href="http://www.monumental.co.cr/2017/05/23/jasec-se-expone-a-perder-%c2%a2339-millones-por-asumir-proyecto-sin-calcular-rentabilidad/" title="Jasec se expone a perder ¢339 millones por asumir proyecto sin calcular rentabilidad">
  <figure>
    <img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/05/23165725/Jasec-internet-300x200.jpg">
    <figcaption>
        <small class="fechahora">23/05/2017 4:58 pm</small>
        Jasec se expone a perder ¢339 millones por asumir proyecto sin calcular rentabilidad    </figcaption>
  </figure>
</a>
                                    </figure>
            </div>
            
                <div class="publicidad-recuadro">
                  <div id="div-gpt-mpu1">
                    <script>
                      onDomLoaded(function(){
                         displayAd('div-gpt-mpu1')
                      })
                    </script>
                  </div>
                </div>

            
            <div class=" noticia noticia-secundaria">
                <figure>
                    <h4 class="titulo-seccion"><a href="http://www.monumental.co.cr/concursos/">INTERNACIONAL</a></h4>

                                            <a href="http://www.monumental.co.cr/2017/05/23/la-guerra-del-atun-mexico-impone-una-millonaria-multa-a-eeuu-por-una-disputa-comercial/" title="La guerra del atún: México impone una millonaria multa a EEUU por una disputa comercial">
  <figure>
    <img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2017/05/23135404/USA-y-Mexico-300x200.jpg">
    <figcaption>
        <small class="fechahora">23/05/2017 1:54 pm</small>
        La guerra del atún: México impone una millonaria multa a EEUU por una disputa comercial    </figcaption>
  </figure>
</a>
                                    </figure>
            </div>
                                    <div class="publicidad-recuadro">
              <div id="div-gpt-mpu2">
                <script>
                  onDomLoaded(function(){
                     displayAd('div-gpt-mpu2')
                  })
                </script>
              </div>
            </div>
        </div>
    </section>
</div>


  <div class="container cont-sitio">
    <div class="col-md-12">
      <h4 class="titulo-cupones">Titicupón</h4>
    </div>
  </div>
<!--  Espacio para publicidad
 <div class="container-fluid">
        <div class="banner-inferior col-md-12">
         <img src="http://placehold.it/970x90">
       </div>
  </div> -->
  <div class="col-md-12 publicidad-cupones">
    <div class="col-md-3 cupon">
      <a target="_blank" href="https://www.titicupon.com/titicupon/despreocupate-de-los-vellos-con-12-sesiones-de-depilaci%C3%B3n-ipl-%E2%82%A149500"><img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2016/08/22140849/ipln.jpg"></a>
    </div>
    <div class="col-md-3 cupon">
      <a target="_blank" href="https://www.titicupon.com/titicupon/%C2%A1magn%C3%ADfico-pack-de-relax-de-20-tratamientos-relajate-con-86-de-descuento"><img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2016/08/12113700/masn.png"></a>
    </div>
    <div class="col-md-3 cupon">
      <a target="_blank" href="https://www.titicupon.com/titicupon/%C2%A1vacaciones-jur%C3%A1sicas-blue-river-resort-dino-park-s%C3%B3lo-%E2%82%A145000"><img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2016/08/22140848/bluen.jpg"></a>
    </div>
    <div class="col-md-3 cupon">
      <a target="_blank" href="https://www.titicupon.com/titicupon/%C2%A1disfrut%C3%A1-con-comida-japonesa-de-hanabi-sushi-pag%C3%A1-%E2%82%A13000-y-consum%C3%AD-%E2%82%A16000"><img src="http://d1lofqbqbj927c.cloudfront.net/monumental/2016/08/22140848/habn.jpg"></a>
    </div>
    
  </div>
<!--end seccion cupones-->
  </div>
  <div class="modal fade video-modal" id="videoModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-body">
              <div id="js-video-wrapper"></div>
            </div>
        </div>
    </div>
  </div> <!--end container fluid-->
  
  <footer>
      <div class="row contacto">
       <div class="col-md-7 col-xs-12">

        <div class="logofooter">
          <img src="http://www.monumental.co.cr/app/themes/base-noticias/img/branding/monumental/logofooter.png">
        </div>
        <div class="custom-search-input  col-md-6 input-footer">
          <!-- start search -->
<form class="search-form" role="search" action="http://www.monumental.co.cr" method="get">
  <div class="input-group col-md-12">
    <input type="text" class="form-control input-sm" name="s" placeholder="Buscar">
    <span class="input-group-btn">
      <button class="btn btn-info btn-lg" type="submit">
        <i class="glyphicon glyphicon-search"></i>
     </button>
    </span>
  </div>
</form>
<!-- end search -->        </div>

        <div class="col-md-12 col-xs-12 derechos"> 
         <p>Derechos Reservados Central de Radios</p>
         <ul class="menu-footer">
         <li><a href="/contactenos">Contáctenos</a></li>
         <li><a href="https://cdr.cr">Central de Radios</a></li>
         </ul>
        </div>
       </div>
       <div class="col-md-4 col-xs-12  direccion">
       <div class="col-md-12 col-xs-12"><span>Síguenos en:</span>
       <ul class="nav navbar-nav navbar-right nav-footer">
                                                  <li><a class="redes" href="https://www.facebook.com/Noticias.Monumental/" target="blank"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></li>
                                      <li><a class="redes" href="https://twitter.com/monumentalcr?lang=es" target="blank"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></li>
                    </ul>
       </div>
          CDR, Central de Radios <br>
          Costado suroeste del Puente Juan Pablo II, La Uruca, San José, Costa Rica <br>
          Apartado 800-1000 San José<br>          2242-8200 <br>
       </div>
     </div>
  </footer>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-18638017-6', 'auto');
    ga('send', 'pageview');
  </script>
<link rel='stylesheet' id='rgg-style-css'  href='http://www.monumental.co.cr/app/plugins/responsive-gallery-grid/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://www.monumental.co.cr/app/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript' src='http://www.monumental.co.cr/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.monumental.co.cr\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monumental.co.cr/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.monumental.co.cr/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.monumental.co.cr/app/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://www.monumental.co.cr/app/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption {}
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
		});
		
				
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=135135850271006&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
